<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es"
	prefix="og: https://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es"
	prefix="og: https://ogp.me/ns#" >
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width">
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://www.revistahincapie.com/xmlrpc.php">                  
        <title>La(s) muerte(s) de la pequeña Nobody | Revista Hincapie</title>

		<!-- All in One SEO 4.0.16 -->
		<link rel="canonical" href="http://www.revistahincapie.com/15051-2/" />
		<meta property="og:site_name" content="Revista Hincapie | Libertad, Valentía, Expresión" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="La(s) muerte(s) de la pequeña Nobody | Revista Hincapie" />
		<meta property="og:url" content="http://www.revistahincapie.com/15051-2/" />
		<meta property="article:published_time" content="2021-03-21T20:45:42Z" />
		<meta property="article:modified_time" content="2021-03-21T21:00:44Z" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:domain" content="www.revistahincapie.com" />
		<meta property="twitter:title" content="La(s) muerte(s) de la pequeña Nobody | Revista Hincapie" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.revistahincapie.com\/#website","url":"http:\/\/www.revistahincapie.com\/","name":"Revista Hincapie","description":"Libertad, Valent\u00eda, Expresi\u00f3n","publisher":{"@id":"http:\/\/www.revistahincapie.com\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.revistahincapie.com\/#organization","name":"Revista Hincapie","url":"http:\/\/www.revistahincapie.com\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.revistahincapie.com\/15051-2\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.revistahincapie.com\/#listItem","position":"1","item":{"@id":"http:\/\/www.revistahincapie.com\/#item","name":"Inicio","description":"Hincapi\u00e9 es un espacio que aboga por un renacimiento individual y colectivo frente a la apat\u00eda vital que generan los estandartes de la anti-vida: partidos pol\u00edticos, gobernantes, mercaderes de lo humano. Precisamos un Nuevo Periodismo que no vamos a inventar sino a rescatar: que haga hincapi\u00e9 en las necesarias alternativas de vida que nos urgen; que inste a ver la naturaleza humana no en categor\u00edas sino en la inmanente existencia de lo vivo; un nuevo periodismo que entierre por ro\u00eddo el poder bipolar: el de terciopelo por un lado y el marcial por el otro. Hincapie pretende ser un lugar para hincar el pie al debate, la reflexi\u00f3n, desterrando a pont\u00edfices de toda ralea insertados en \u00e9lites y reductos.","url":"http:\/\/www.revistahincapie.com\/"},"nextItem":"http:\/\/www.revistahincapie.com\/15051-2\/#listItem"},{"@type":"ListItem","@id":"http:\/\/www.revistahincapie.com\/15051-2\/#listItem","position":"2","item":{"@id":"http:\/\/www.revistahincapie.com\/15051-2\/#item","name":"La(s) muerte(s) de la peque\u00f1a Nobody","url":"http:\/\/www.revistahincapie.com\/15051-2\/"},"previousItem":"http:\/\/www.revistahincapie.com\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.revistahincapie.com\/author\/cvaldes\/#author","url":"http:\/\/www.revistahincapie.com\/author\/cvaldes\/","name":"C\u00e9sar Vald\u00e9s","image":{"@type":"ImageObject","@id":"http:\/\/www.revistahincapie.com\/15051-2\/#authorImage","url":"http:\/\/1.gravatar.com\/avatar\/493ae612aefaa7d4de4cd74321d0c2e8?s=96&d=mm&r=g","width":"96","height":"96","caption":"C\u00e9sar Vald\u00e9s"}},{"@type":"WebPage","@id":"http:\/\/www.revistahincapie.com\/15051-2\/#webpage","url":"http:\/\/www.revistahincapie.com\/15051-2\/","name":"La(s) muerte(s) de la peque\u00f1a Nobody | Revista Hincapie","inLanguage":"es","isPartOf":{"@id":"http:\/\/www.revistahincapie.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.revistahincapie.com\/15051-2\/#breadcrumblist"},"author":"http:\/\/www.revistahincapie.com\/15051-2\/#author","creator":"http:\/\/www.revistahincapie.com\/15051-2\/#author","image":{"@type":"ImageObject","@id":"http:\/\/www.revistahincapie.com\/#mainImage","url":"http:\/\/www.revistahincapie.com\/wp-content\/uploads\/2021\/03\/Nabody.jpg","width":"1500","height":"805"},"primaryImageOfPage":{"@id":"http:\/\/www.revistahincapie.com\/15051-2\/#mainImage"},"datePublished":"2021-03-21T20:45:42+00:00","dateModified":"2021-03-21T21:00:44+00:00"},{"@type":"Article","@id":"http:\/\/www.revistahincapie.com\/15051-2\/#article","name":"La(s) muerte(s) de la peque\u00f1a Nobody | Revista Hincapie","headline":"La(s) muerte(s) de la peque\u00f1a Nobody","author":{"@id":"http:\/\/www.revistahincapie.com\/author\/cvaldes\/#author"},"publisher":{"@id":"http:\/\/www.revistahincapie.com\/#organization"},"datePublished":"2021-03-21T20:45:42+00:00","dateModified":"2021-03-21T21:00:44+00:00","articleSection":"En carrusel, Flash, inmigraci\u00f3n","mainEntityOfPage":{"@id":"http:\/\/www.revistahincapie.com\/15051-2\/#webpage"},"isPartOf":{"@id":"http:\/\/www.revistahincapie.com\/15051-2\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.revistahincapie.com\/#articleImage","url":"http:\/\/www.revistahincapie.com\/wp-content\/uploads\/2021\/03\/Nabody.jpg","width":"1500","height":"805"}}]}
		</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Revista Hincapie &raquo; Feed" href="http://www.revistahincapie.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Revista Hincapie &raquo; Feed de los comentarios" href="http://www.revistahincapie.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.16.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-38068895-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.16.2';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-38068895-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-38068895-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.revistahincapie.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5e331b245d0c2f5dd2233ebdb6f69612"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.revistahincapie.com/wp-includes/css/dist/block-library/style.min.css?ver=5e331b245d0c2f5dd2233ebdb6f69612' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://www.revistahincapie.com/wp-content/plugins/cardoza-3d-tag-cloud//public/css/cardoza3dtagcloud.css?ver=5e331b245d0c2f5dd2233ebdb6f69612' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css'  href='http://www.revistahincapie.com/wp-content/plugins/google-analytics-for-wordpress/assets/css/frontend.min.css?ver=7.16.2' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_bootstrap-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_bootstrap-theme-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/bootstrap-theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_font-awesome-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-navgoco-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/jquery.navgoco.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-poptrox-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/jquery.poptrox.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-owl-carousel-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-owl-theme-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/owl.theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-owl-transitions-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-slidebars-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/slidebars.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_jquery-superfish-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/superfish.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_style-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/style.css' type='text/css' media='all' />
<style id='origamiez_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='origamiez_responsive-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_google-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C700%26subset%3Dlatin%2Cvietnamese%7CNoto+Sans%3A400%2C400italic%2C700%2C700italic%26subset%3Dlatin%2Cvietnamese%7CJosefin%2BSlab%3A400%2C400italic%2C700italic%2C700&#038;ver=5e331b245d0c2f5dd2233ebdb6f69612' type='text/css' media='all' />
<link rel='stylesheet' id='origamiez_typography-css'  href='http://www.revistahincapie.com/wp-content/themes/origamiez/typography/default.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.revistahincapie.com","hash_tracking":"false","ua":"UA-38068895-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.16.2' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/plugins/cardoza-3d-tag-cloud/jquery.tagcanvas.min.js?ver=5e331b245d0c2f5dd2233ebdb6f69612' id='tag_handle-js'></script>
<link rel="https://api.w.org/" href="http://www.revistahincapie.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.revistahincapie.com/wp-json/wp/v2/posts/15051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.revistahincapie.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.revistahincapie.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.revistahincapie.com/?p=15051' />
<link rel="alternate" type="application/json+oembed" href="http://www.revistahincapie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistahincapie.com%2F15051-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.revistahincapie.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.revistahincapie.com%2F15051-2%2F&#038;format=xml" />
	<script type="text/javascript">
		$j = jQuery.noConflict();
		$j(document).ready(function() {
			if(!$j('#myCanvas').tagcanvas({
				textColour: '#333333',
				outlineColour: '#FFFFFF',
				reverse: true,
				depth: 0.8,
				textFont: null,
				weight: true,
				maxSpeed: 0.05
			},'tags')) {
				$j('#myCanvasContainer').hide();
			}
		});
	</script>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	    </head>

    <body class="post-template-default single single-post postid-15051 single-format-standard custom-background origamiez-layout-right-sidebar origamiez-layout-single origamiez-show-border-for-images origamiez_custom_bg origamiez-boxer origamiez-show-footer-area origamiez-skin-custom origamiez-header-style-up-down origamiez-single-post-two-cols">             
        <div class="container">        
            <div class="sb-slidebar sb-left sb-width-custom" data-sb-width="260px">
    <ul id="mobile-menu" class="clearfix"><li id="menu-item-1673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent origamiez-menuitem-first menu-item-1673"><a href="http://www.revistahincapie.com/category/flash/">FLASH</a></li>
<li id="menu-item-1691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1691"><a href="http://www.revistahincapie.com/category/reportajes/">REPORTAJES</a></li>
<li id="menu-item-1696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1696"><a href="http://www.revistahincapie.com/category/trotamundos/">TROTAMUNDOS</a></li>
<li id="menu-item-1707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1707"><a href="http://www.revistahincapie.com/category/miradas/">MIRADAS</a>
<ul class="sub-menu">
	<li id="menu-item-1708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708"><a href="http://www.revistahincapie.com/category/miradas/libros/">a las letras</a></li>
	<li id="menu-item-1710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://www.revistahincapie.com/category/miradas/comic-miradas/">al cómic</a></li>
	<li id="menu-item-1709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709"><a href="http://www.revistahincapie.com/category/miradas/al-cinedocumental/">al cine</a></li>
	<li id="menu-item-1712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1712"><a href="http://www.revistahincapie.com/category/miradas/al-documental/">al documental</a></li>
</ul>
</li>
<li id="menu-item-1713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1713"><a href="http://www.revistahincapie.com/category/experiencias/">EXPERIENCIAS</a></li>
<li id="menu-item-1715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1715"><a href="http://www.revistahincapie.com/category/barataria/">BARATARIA</a></li>
<li id="menu-item-6802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6802"><a href="http://www.revistahincapie.com/libro-la-casta-vasca-2/">Último libro de Ahoztar Zelaieta</a></li>
<li id="menu-item-8955" class="menu-item menu-item-type-taxonomy menu-item-object-category origamiez-menuitem-last menu-item-8955"><a href="http://www.revistahincapie.com/category/investigacion/">INVESTIGACION</a></li>
</ul>    </div>
    
        <div id="sb-site" >                 

            <header id="origamiez-header">     
                                
                <div id="origamiez-header-top" class="origamiez-header-up-down">
    <div class=" clearfix">          
                <div id="origamiez-logo" class="clearfix">
            <a id="site-home-link" href="http://www.revistahincapie.com" title="Revista Hincapie">
                                <img id="site-logo" class="img-responsive" src="http://www.revistahincapie.com/wp-content/uploads/2016/01/logo-revista-hincapie-invertido-218x60.png" alt="Revista Hincapie">
                        </a>
        </div> <!-- end: logo -->                        

            </div>
</div>    
                                    <div id="origamiez-header-bottom" class="clearfix">                                                            
                        <nav id="main-nav">
                            <div id="origamiez-mobile-wrap" class="clearfix">                            
                                <span id="origamiez-mobile-menu-icon" class="origamiez-mobile-icon sb-toggle-left"><span class="fa fa-bars"></span><span>Menu</span></span>                            
                            </div>
                                
                            <div id="main-nav-inner" class="">
                                <ul id="main-menu" class="clearfix"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent origamiez-menuitem-first menu-item-1673"><a href="http://www.revistahincapie.com/category/flash/">FLASH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1691"><a href="http://www.revistahincapie.com/category/reportajes/">REPORTAJES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1696"><a href="http://www.revistahincapie.com/category/trotamundos/">TROTAMUNDOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1707"><a href="http://www.revistahincapie.com/category/miradas/">MIRADAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1708"><a href="http://www.revistahincapie.com/category/miradas/libros/">a las letras</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1710"><a href="http://www.revistahincapie.com/category/miradas/comic-miradas/">al cómic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1709"><a href="http://www.revistahincapie.com/category/miradas/al-cinedocumental/">al cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1712"><a href="http://www.revistahincapie.com/category/miradas/al-documental/">al documental</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1713"><a href="http://www.revistahincapie.com/category/experiencias/">EXPERIENCIAS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1715"><a href="http://www.revistahincapie.com/category/barataria/">BARATARIA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6802"><a href="http://www.revistahincapie.com/libro-la-casta-vasca-2/">Último libro de Ahoztar Zelaieta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category origamiez-menuitem-last menu-item-8955"><a href="http://www.revistahincapie.com/category/investigacion/">INVESTIGACION</a></li>
</ul>  
                            </div>
                        </nav><!-- end: main-nav-->                
                    </div> <!-- end: header-bottom -->
                            </header>

            <div id="origamiez-body" class=" clearfix">
                <div id="origamiez-body-inner" class="clearfix">
                    
<div id="sidebar-center" class="origamiez-size-01 pull-left">

    <div class="breadcrumb">&nbsp;&rsaquo;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.revistahincapie.com/category/en-carrusel/" itemprop="url"><span itemprop="title">En carrusel</span></a></span>&nbsp;&rsaquo;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.revistahincapie.com/category/flash/" itemprop="url"><span itemprop="title">Flash</span></a></span>&nbsp;&rsaquo;&nbsp;<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a class="current-page" itemprop="url" href="http://www.revistahincapie.com/15051-2/"><span itemprop="title">La(s) muerte(s) de la pequeña Nobody</span></a></span></div>
            <div class="clearfix"></div>

        <div id="sidebar-center-bottom" class="row clearfix">
                            <article id="origamiez-post-wrap" class="clearfix post-15051 post type-post status-publish format-standard has-post-thumbnail hentry category-en-carrusel category-flash tag-inmigracion origamiez-first-post">

                    <h1 class="entry-title">La(s) muerte(s) de la pequeña Nobody</h1>

                    <p class="metadata clearfix">
                        <span class="vcard author hidden"><span class="fn">César Valdés</span></span>
                                                    <time class="updated metadata-date" 
	datetime="2021-03-21 20:45:42">
  <i class="fa fa-calendar-o"></i>
  21 marzo, 2021</time>                            <span class="metadata-divider">&nbsp;&nbsp;&nbsp;</span>                        
                                                    <i class="fa fa-comments-o"></i>
<span class="metadata-comment">Comment Closed</span>                            <span class="metadata-divider">&nbsp;&nbsp;&nbsp;</span>                        
                                            
                    </p>

                    
                    <div class="entry-content clearfix">
                        
<figure class="wp-block-image size-large"><a href="http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody.jpg"><img loading="lazy" width="1024" height="550" src="http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody-1024x550.jpg" alt="" class="wp-image-15055" srcset="http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody-1024x550.jpg 1024w, http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody-300x161.jpg 300w, http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody-768x412.jpg 768w, http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody-960x515.jpg 960w, http://www.revistahincapie.com/wp-content/uploads/2021/03/Nabody.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption>Miembros de la cruz roja tratan de reanimar a la pequeña Nobody. Foto: Ángel Medina G. / EFE</figcaption></figure>



<p class="has-medium-font-size">Mientras la pequeña Nabody, de 24 meses de edad, dejaba de respirar en la noche del 16 de marzo en el muelle canario de Arguinegín, militares españoles patrullaban la frontera y parte del interior del país de Nabody. Entre las fronteras de Malí, Níger y Burkina Faso las escaramuzas de “yihadistas” y tropas militares de esos países y otros europeos &#8211; España, Francia, Alemania, Luxemburgo &#8211; han provocado el éxodo de más un millón y medio de personas. Entre ellas la pequeña Nabody, su madre y su hermana que llegaron en un abarrotado cayuco a la isla de Gran Canarias en aquella noche que pudo ser cualquiera.</p>



<p class="has-medium-font-size">Mientras los militares españoles patrullan las fronteras y el interior del país de Nabody, el presidente español Pedro Sánchez lamentaba la muerte de Nabody &nbsp;deseando que fuera “un aldabonazo para nuestras conciencias”. El gobierno que preside Sánchez aprobó en diciembre de 2020 aumentar el dispositivo militar español en Mali. El diario <em>El País</em> informaba que las europeas “pasarán de 600 efectivos a 1.100 el año próximo y 1.230 ya en 2022. La mayor aportación la hará España, con 550. Además, el Estado Mayor de la Defensa planea el despliegue de dos helicópteros NH-90, mientras que un avión de transporte A400M hará de puente aéreo con la Península y pasará algunas temporadas en la zona de operaciones”.</p>



<p class="has-medium-font-size">El diario añadía: “La decisión de reforzar sustancialmente la presencia de tropas españolas en el Sahel una región clave en la lucha contra el yihadismo o la inmigración irregular, se tomó hace meses y la propia ministra francesa de Defensa, Florence Parly, se lo agradeció públicamente a su homóloga Margarita Robles cuando visitó Madrid el pasado 24 de septiembre”. La pequeña Nabody era una inmigrante irregular. En el país donde nacieron sus suelos abunda el oro, uranio, coltán, litio, gas, y petróleo.</p>
                    </div>

                    
                    
                </article>

                  
    <div id="origamiez-post-category" class="entry-category clearfix">
        <span class="fa fa-book"></span> <a href="http://www.revistahincapie.com/category/en-carrusel/" rel="category tag">En carrusel</a> <a href="http://www.revistahincapie.com/category/flash/" rel="category tag">Flash</a>    </div>

                    <div id="origamiez-post-tag" class="entry-tag clearfix">
        <span class="fa fa-tags"></span> <a href="http://www.revistahincapie.com/tag/inmigracion/" rel="tag">inmigración</a>    </div>

                        <div id="origamiez-post-adjacent">
            <div class="row clearfix">
                                    <div class="col-sm-6 origamiez-post-adjacent-prev">
                        <p class="direction">
                            <a href="http://www.revistahincapie.com/la-huida-del-vicepresidente/" title="La huida del vicepresidente">
                                                                    <span class="fa fa-angle-double-left"></span>&nbsp;Entrada anterior                                                            </a>
                        </p>

                                                    <h4><a href="http://www.revistahincapie.com/la-huida-del-vicepresidente/">La huida del vicepresidente</a></h4>
                        
                                                    <p class="metadata clearfix">
                                <time class="updated metadata-date">&horbar; 16 marzo, 2021</time>                                    
                            </p>
                        
                    </div>
                                            </div>
        </div>
        
                    <div id="origamiez-post-author">
        <div class="origamiez-author-info clearfix">
            <a href="http://www.revistahincapie.com/author/cvaldes/" class="origamiez-author-avatar">
            <img alt='' src='http://1.gravatar.com/avatar/493ae612aefaa7d4de4cd74321d0c2e8?s=90&#038;d=mm&#038;r=g' class='avatar avatar-90 photo' height='90' width='90' loading='lazy' />            </a>
            <div class="origamiez-author-detail">
                <p class="origamiez-author-name">Autor:&nbsp;<a href="http://www.revistahincapie.com/author/cvaldes/">César Valdés</a></p>

                <p class="origamiez-author-bio"></p>
            </div>
        </div>
    </div>
    
                    <div id="origamiez-post-related" class="widget origamiez-widget-posts-two-cols">

      <h2 class="widget-title clearfix">
          <span class="widget-title-text pull-left">Art&iacute;culos relacionados</span>
      </h2>

      <div class="origamiez-widget-content clearfix">

	          <div class="article-col-left col-sm-6 col-xs-12">
	          	                  <article class="origamiez-post-0 clearfix post-9292 post type-post status-publish format-standard has-post-thumbnail hentry category-al-documental category-en-carrusel category-miradas tag-espana tag-inmigracion origamiez-first-post">
	                      	                          <a class="link-hover-effect origamiez-post-thumb"
	                              href="http://www.revistahincapie.com/tarajal-desmontando-las-mentiras-del-estado-en-el-estrecho/">
	                              <img src="http://www.revistahincapie.com/wp-content/uploads/2017/01/tarajal1-480x480.jpg" class="image-effect img-responsive wp-post-image" alt="" loading="lazy" srcset="http://www.revistahincapie.com/wp-content/uploads/2017/01/tarajal1-480x480.jpg 480w, http://www.revistahincapie.com/wp-content/uploads/2017/01/tarajal1-55x55.jpg 55w, http://www.revistahincapie.com/wp-content/uploads/2017/01/tarajal1-620x620.jpg 620w" sizes="(max-width: 480px) 100vw, 480px" />	                          </a>
	                      

	                      <p class="metadata">
													<span class="vcard author hidden"><span class="fn">Revista Hincapié</span></span>													<time class="updated metadata-date" 
	datetime="2017-01-18 20:46:53">
	&horbar;	18 enero, 2017</time>													<span class="metadata-divider"> | </span>													<span class="metadata-comment">Comment Closed</span>	                      </p>


	                      <h3>
	                          <a class="entry-title"
	                              href="http://www.revistahincapie.com/tarajal-desmontando-las-mentiras-del-estado-en-el-estrecho/"
	                              title="Tarajal: desmontando las mentiras del Estado en el estrecho">
	                              Tarajal: desmontando las mentiras del Estado en el estrecho	                          </a>
	                      </h3>

	                      	                      	<p class="entry-excerpt clearfix">el es &nbsp;</p>
	                      
	                  </article>

	                  </div><div class="article-col-right col-sm-6 col-xs-12">	          </div>

	    </div>

    </div>
    
                
                        </div>
        </div>

    <div id="sidebar-right" class="origamiez-size-01 origamiez-size-02 pull-right">
        <div class="sidebar-right-inner clearfix widget-area" role="complementary">
	        <div id="search-2" class="widget widget_search origamiez-widget-order-0 origamiez-widget-first"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Búsqueda</span></h2><div class="origamiez-widget-content clearfix"><form method="get" id="search-form" class="search-form clearfix" action="http://www.revistahincapie.com/">                            
    <input autocomplete="off" type="text" value="" placeholder="Enter your keyword..." name="s" class="search-text" maxlength="20">
    <button type="submit" class="search-submit"><span class="fa fa-search"></span></button>
</form>
</div></div><div id="archives-2" class="widget widget_archive origamiez-widget-order-1"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Hemeroteca</span></h2><div class="origamiez-widget-content clearfix">		<label class="screen-reader-text" for="archives-dropdown-2">Hemeroteca</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Elegir el mes</option>
				<option value='http://www.revistahincapie.com/2021/03/'> marzo 2021 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2021/02/'> febrero 2021 &nbsp;(2)</option>
	<option value='http://www.revistahincapie.com/2021/01/'> enero 2021 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2020/12/'> diciembre 2020 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2020/11/'> noviembre 2020 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2020/10/'> octubre 2020 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2020/09/'> septiembre 2020 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2020/08/'> agosto 2020 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2020/07/'> julio 2020 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2020/06/'> junio 2020 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2020/05/'> mayo 2020 &nbsp;(1)</option>
	<option value='http://www.revistahincapie.com/2020/04/'> abril 2020 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2020/03/'> marzo 2020 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2020/02/'> febrero 2020 &nbsp;(3)</option>
	<option value='http://www.revistahincapie.com/2020/01/'> enero 2020 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2019/12/'> diciembre 2019 &nbsp;(3)</option>
	<option value='http://www.revistahincapie.com/2019/11/'> noviembre 2019 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2019/10/'> octubre 2019 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2019/09/'> septiembre 2019 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2019/08/'> agosto 2019 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2019/07/'> julio 2019 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2019/06/'> junio 2019 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2019/05/'> mayo 2019 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2019/04/'> abril 2019 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2019/03/'> marzo 2019 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2019/02/'> febrero 2019 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2019/01/'> enero 2019 &nbsp;(10)</option>
	<option value='http://www.revistahincapie.com/2018/12/'> diciembre 2018 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2018/11/'> noviembre 2018 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2018/10/'> octubre 2018 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2018/09/'> septiembre 2018 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2018/08/'> agosto 2018 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2018/07/'> julio 2018 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2018/06/'> junio 2018 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2018/05/'> mayo 2018 &nbsp;(10)</option>
	<option value='http://www.revistahincapie.com/2018/04/'> abril 2018 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2018/03/'> marzo 2018 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2018/02/'> febrero 2018 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2018/01/'> enero 2018 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2017/12/'> diciembre 2017 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2017/11/'> noviembre 2017 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2017/09/'> septiembre 2017 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2017/08/'> agosto 2017 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2017/07/'> julio 2017 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2017/06/'> junio 2017 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2017/05/'> mayo 2017 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2017/04/'> abril 2017 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2017/03/'> marzo 2017 &nbsp;(14)</option>
	<option value='http://www.revistahincapie.com/2017/02/'> febrero 2017 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2017/01/'> enero 2017 &nbsp;(12)</option>
	<option value='http://www.revistahincapie.com/2016/12/'> diciembre 2016 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2016/11/'> noviembre 2016 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2016/10/'> octubre 2016 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2016/09/'> septiembre 2016 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2016/08/'> agosto 2016 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2016/07/'> julio 2016 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2016/06/'> junio 2016 &nbsp;(3)</option>
	<option value='http://www.revistahincapie.com/2016/05/'> mayo 2016 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2016/04/'> abril 2016 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2016/03/'> marzo 2016 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2016/02/'> febrero 2016 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2016/01/'> enero 2016 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2015/12/'> diciembre 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/11/'> noviembre 2015 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2015/10/'> octubre 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/09/'> septiembre 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/07/'> julio 2015 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2015/06/'> junio 2015 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2015/05/'> mayo 2015 &nbsp;(5)</option>
	<option value='http://www.revistahincapie.com/2015/04/'> abril 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/03/'> marzo 2015 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2015/02/'> febrero 2015 &nbsp;(10)</option>
	<option value='http://www.revistahincapie.com/2015/01/'> enero 2015 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2014/12/'> diciembre 2014 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2014/11/'> noviembre 2014 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2014/10/'> octubre 2014 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2014/09/'> septiembre 2014 &nbsp;(10)</option>
	<option value='http://www.revistahincapie.com/2014/08/'> agosto 2014 &nbsp;(10)</option>
	<option value='http://www.revistahincapie.com/2014/07/'> julio 2014 &nbsp;(19)</option>
	<option value='http://www.revistahincapie.com/2014/06/'> junio 2014 &nbsp;(12)</option>
	<option value='http://www.revistahincapie.com/2014/05/'> mayo 2014 &nbsp;(17)</option>
	<option value='http://www.revistahincapie.com/2014/04/'> abril 2014 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2014/03/'> marzo 2014 &nbsp;(17)</option>
	<option value='http://www.revistahincapie.com/2014/02/'> febrero 2014 &nbsp;(18)</option>
	<option value='http://www.revistahincapie.com/2014/01/'> enero 2014 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2013/12/'> diciembre 2013 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2013/11/'> noviembre 2013 &nbsp;(9)</option>
	<option value='http://www.revistahincapie.com/2013/10/'> octubre 2013 &nbsp;(13)</option>
	<option value='http://www.revistahincapie.com/2013/09/'> septiembre 2013 &nbsp;(6)</option>
	<option value='http://www.revistahincapie.com/2013/08/'> agosto 2013 &nbsp;(15)</option>
	<option value='http://www.revistahincapie.com/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='http://www.revistahincapie.com/2013/06/'> junio 2013 &nbsp;(7)</option>
	<option value='http://www.revistahincapie.com/2013/05/'> mayo 2013 &nbsp;(15)</option>
	<option value='http://www.revistahincapie.com/2013/04/'> abril 2013 &nbsp;(17)</option>
	<option value='http://www.revistahincapie.com/2013/03/'> marzo 2013 &nbsp;(12)</option>
	<option value='http://www.revistahincapie.com/2013/02/'> febrero 2013 &nbsp;(4)</option>
	<option value='http://www.revistahincapie.com/2013/01/'> enero 2013 &nbsp;(2)</option>
	<option value='http://www.revistahincapie.com/2012/12/'> diciembre 2012 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2012/11/'> noviembre 2012 &nbsp;(11)</option>
	<option value='http://www.revistahincapie.com/2012/10/'> octubre 2012 &nbsp;(8)</option>
	<option value='http://www.revistahincapie.com/2012/09/'> septiembre 2012 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div></div><div id="text-16" class="widget widget_text origamiez-widget-order-2"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Temática</span></h2><div class="origamiez-widget-content clearfix">			<div class="textwidget"></div>
		</div></div><div id="3d_tag_cloud" class="widget widget_cardoza_3d_tagcloud origamiez-widget-order-3"><div class="origamiez-widget-content clearfix"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Temática</span></h2>		<div id="myCanvasContainer" style="background-color:#FFFFFF;">
			<canvas width="250" height="250" id="myCanvas">
				<p>Anything in here will be replaced on browsers that support the canvas element</p>
			</canvas>
		</div>
		<div id="tags">
			<ul style="display:none;width:250px;height:250px;font-family:'Arial';">
										<li>
							<a href="http://www.revistahincapie.com/tag/corrupcion/" style="font-size:16px;">Corrupción</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/espana/" style="font-size:16px;">españa</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/politica/" style="font-size:16px;">politica</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/usa/" style="font-size:16px;">USA</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/literatura/" style="font-size:16px;">literatura</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/periodismo/" style="font-size:16px;">periodismo</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/europa/" style="font-size:16px;">europa</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/libertades/" style="font-size:16px;">libertades</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/democracia/" style="font-size:16px;">democracia</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/economia/" style="font-size:16px;">Economía</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/revolucion/" style="font-size:16px;">Revolución</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/poesia/" style="font-size:16px;">poesía</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/eeuu/" style="font-size:16px;">EEUU</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/euskadi/" style="font-size:16px;">euskadi</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/viajes/" style="font-size:16px;">Viajes</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/policia/" style="font-size:16px;">Policía</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/desarrollo/" style="font-size:16px;">desarrollo</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/crisis/" style="font-size:16px;">crisis</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/movimiento-15m/" style="font-size:16px;">movimiento 15M</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/arte/" style="font-size:16px;">arte</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/comic/" style="font-size:16px;">Comic</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/elecciones/" style="font-size:16px;">elecciones</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/sociedad/" style="font-size:16px;">Sociedad</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/expresion/" style="font-size:16px;">expresión</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/oriente/" style="font-size:16px;">Oriente</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/cultura/" style="font-size:16px;">cultura</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/africa/" style="font-size:16px;">Africa</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/banca/" style="font-size:16px;">banca</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/libertad-de-expresion/" style="font-size:16px;">libertad de expresion</a>
						</li>
												<li>
							<a href="http://www.revistahincapie.com/tag/israel/" style="font-size:16px;">Israel</a>
						</li>
									</ul>
		</div>
		</div></div><div id="text-3" class="widget widget_text origamiez-widget-order-4"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><a href="https://elsaltodiario.com/info/regalate-un-medio-diferente/"><img class="aligncenter size-full wp-image-1017" title="ertad" src="http://www.revistahincapie.com/wp-content/uploads/2017/12/banner_Hincapie.gif" alt="" width="250" />



</div>
		</div></div><div id="text-2" class="widget widget_text origamiez-widget-order-5"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><a href="http://www.revistahincapie.com/?page_id=1020"><img class="aligncenter size-full wp-image-1023" title="colabora con nosotros" src="http://www.revistahincapie.com/wp-content/uploads/2013/01/colabora.png" alt="" width="250" height="140" /></a></div>
		</div></div><div id="text-12" class="widget widget_text origamiez-widget-order-6"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><p><a href="http://www.revistahincapie.com/libro-la-casta-vasca-2//"><img class="aligncenter size-full wp-image-1017" title="Librería la gusana" src="http://www.revistahincapie.com/wp-content/uploads/2018/12/Banner_LaTrama_500x276.gif" alt="" width="250" /></a></p>
</div>
		</div></div><div id="text-13" class="widget widget_text origamiez-widget-order-7"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><a href="http://www.revistahincapie.com/el-negocio-oscuro-de-algunas-ong-vascas//"><img class="aligncenter size-full wp-image-1017" title="Librería ANTI" src="http://www.revistahincapie.com/wp-content/uploads/2017/12/Banner_OngVascas.gif" alt="" width="250" /></a></div>
		</div></div><div id="text-14" class="widget widget_text origamiez-widget-order-8"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><p><a href="http://www.revistahincapie.com/wp-content/uploads/2018/04/viñeta-cristina-cifuentes.jpg"><img class="aligncenter size-full wp-image-1017" title="SOS Diagonal" src="http://www.revistahincapie.com/wp-content/uploads/2018/04/viñeta-cristina-cifuentes.jpg" alt="" width="250" /></a></p>
</div>
		</div></div><div id="authors-2" class="widget widget_list_authors origamiez-widget-order-9"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Autores y colaboradores</span></h2><div class="origamiez-widget-content clearfix"><ul>        <!-- List Authors -->
          <li><a href="http://www.revistahincapie.com/author/alberto-muro/" title="Entradas de Alberto Muro ">Alberto Muro </a> <a href="http://www.revistahincapie.com/author/alberto-muro/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/anonima-veneciana/" title="Entradas de Anónima Veneciana">Anónima Veneciana</a> <a href="http://www.revistahincapie.com/author/anonima-veneciana/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/bruto-pomeroy/" title="Entradas de Bruto Pomeroy">Bruto Pomeroy</a> <a href="http://www.revistahincapie.com/author/bruto-pomeroy/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/cvaldes/" title="Entradas de César Valdés">César Valdés</a> <a href="http://www.revistahincapie.com/author/cvaldes/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/eiglesias/" title="Entradas de Eloy Iglesias">Eloy Iglesias</a> <a href="http://www.revistahincapie.com/author/eiglesias/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/evolga/" title="Entradas de Elsa Volga">Elsa Volga</a> <a href="http://www.revistahincapie.com/author/evolga/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/trampskipper/" title="Entradas de German Garcia de Gurtubay">German Garcia de Gurtubay</a> <a href="http://www.revistahincapie.com/author/trampskipper/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/houi/" title="Entradas de Hervé Oui">Hervé Oui</a> <a href="http://www.revistahincapie.com/author/houi/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/ielortegi/" title="Entradas de Iñigo Elortegi">Iñigo Elortegi</a> <a href="http://www.revistahincapie.com/author/ielortegi/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/juanma-agulles/" title="Entradas de Juanma Agulles">Juanma Agulles</a> <a href="http://www.revistahincapie.com/author/juanma-agulles/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/nuria/" title="Entradas de Nuria Bezana">Nuria Bezana</a> <a href="http://www.revistahincapie.com/author/nuria/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/patxi/" title="Entradas de Patxi Ametzaga">Patxi Ametzaga</a> <a href="http://www.revistahincapie.com/author/patxi/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/rafael-narbona/" title="Entradas de Rafael Narbona">Rafael Narbona</a> <a href="http://www.revistahincapie.com/author/rafael-narbona/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/revistahincapie/" title="Entradas de Revista Hincapié ">Revista Hincapié </a> <a href="http://www.revistahincapie.com/author/revistahincapie/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/salvador-cobo/" title="Entradas de Salvador Cobo ">Salvador Cobo </a> <a href="http://www.revistahincapie.com/author/salvador-cobo/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/sramis/" title="Entradas de Sergi Ramis">Sergi Ramis</a> <a href="http://www.revistahincapie.com/author/sramis/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/tomas-anjel-gonzalez/" title="Entradas de Tomas Anjel Gonzalez">Tomas Anjel Gonzalez</a> <a href="http://www.revistahincapie.com/author/tomas-anjel-gonzalez/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/touda/" title="Entradas de Touda Touda">Touda Touda</a> <a href="http://www.revistahincapie.com/author/touda/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/txefe/" title="Entradas de Txefe Martinez Aristín">Txefe Martinez Aristín</a> <a href="http://www.revistahincapie.com/author/txefe/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li><li><a href="http://www.revistahincapie.com/author/vbadiu/" title="Entradas de Valentine Badiu">Valentine Badiu</a> <a href="http://www.revistahincapie.com/author/vbadiu/feed/" title="RSS feed"><img src="http://www.revistahincapie.com/wp-content/plugins/list-authors/feed-icon-14x14.png" style="border: none;" alt="RSS feed" title="RSS feed" /></a></li>        <!-- /List Authors -->
        </ul></div></div><div id="origamiez-widget-posts-with-background-2" class="widget origamiez-widget-posts-with-background origamiez-widget-order-10 origamiez-widget-last"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Lo más comentado</span></h2><div class="origamiez-widget-content clearfix">                <article class="origamiez-wp-post clearfix origamiez-wp-post-first post-5502 post type-post status-publish format-standard has-post-thumbnail hentry category-en-carrusel category-flash tag-corrupcion tag-crisis tag-democracia tag-elecciones tag-europa tag-movimiento-15m">
                    <div class="row">
                        <div class="origamiez-wp-post-title col-xs-12 col-sm-12">
                            <span class="origamiez-wp-post-index pull-left">1</span>

                            <h5 class="entry-title clearfix">                            
                                <a href="http://www.revistahincapie.com/podemos-el-15m-al-poder/" title="Podemos, el 15M al poder">Podemos, el 15M al poder</a>
                            </h5>


                            
            <p class="metadata">
                                                    
                                    <time class="updated metadata-date" 
	datetime="2014-05-31 23:37:57">
	&horbar;	31 mayo, 2014</time>                
                                    <span class="metadata-divider"> | </span>                
                                    <a href="http://www.revistahincapie.com/podemos-el-15m-al-poder/#comments" class="metadata-comment" >29 comentarios</a>                
                
                
            </p>

              
                     
                        </div>

                        
                                                                        
                    </div>
                </article>
                                <article class="origamiez-wp-post clearfix post-6583 post type-post status-publish format-standard has-post-thumbnail hentry category-en-carrusel category-flash tag-corrupcion">
                    <div class="row">
                        <div class="origamiez-wp-post-title col-xs-12 col-sm-12">
                            <span class="origamiez-wp-post-index pull-left">2</span>

                            <h5 class="entry-title clearfix">                            
                                <a href="http://www.revistahincapie.com/cae-un-comando-de-politicos/" title="Cae un comando de políticos">Cae un comando de políticos</a>
                            </h5>


                            
            <p class="metadata">
                                                    
                                    <time class="updated metadata-date" 
	datetime="2014-10-27 20:00:52">
	&horbar;	27 octubre, 2014</time>                
                                    <span class="metadata-divider"> | </span>                
                                    <a href="http://www.revistahincapie.com/cae-un-comando-de-politicos/#comments" class="metadata-comment" >28 comentarios</a>                
                
                
            </p>

              
                     
                        </div>

                        
                                                                        
                    </div>
                </article>
                                <article class="origamiez-wp-post clearfix post-6717 post type-post status-publish format-standard has-post-thumbnail hentry category-barataria">
                    <div class="row">
                        <div class="origamiez-wp-post-title col-xs-12 col-sm-12">
                            <span class="origamiez-wp-post-index pull-left">3</span>

                            <h5 class="entry-title clearfix">                            
                                <a href="http://www.revistahincapie.com/en-la-villa-de-martin-villa/" title="En la Villa de Martín Villa">En la Villa de Martín Villa</a>
                            </h5>


                            
            <p class="metadata">
                                                    
                                    <time class="updated metadata-date" 
	datetime="2014-11-18 21:16:12">
	&horbar;	18 noviembre, 2014</time>                
                                    <span class="metadata-divider"> | </span>                
                                    <a href="http://www.revistahincapie.com/en-la-villa-de-martin-villa/#comments" class="metadata-comment" >18 comentarios</a>                
                
                
            </p>

              
                     
                        </div>

                        
                                                                        
                    </div>
                </article>
                                <article class="origamiez-wp-post clearfix post-6124 post type-post status-publish format-standard has-post-thumbnail hentry category-reportajes category-sin-categoria tag-arabia-saudi tag-casa-real tag-corrupcion tag-monarquia tag-qatar">
                    <div class="row">
                        <div class="origamiez-wp-post-title col-xs-12 col-sm-12">
                            <span class="origamiez-wp-post-index pull-left">4</span>

                            <h5 class="entry-title clearfix">                            
                                <a href="http://www.revistahincapie.com/borbon-sa-asi-se-hace-negocio-urdangarin-mediante/" title="Borbón SA: Así se hace negocio, Urdangarin mediante">Borbón SA: Así se hace negocio, Urdangarin mediante</a>
                            </h5>


                            
            <p class="metadata">
                                                    
                                    <time class="updated metadata-date" 
	datetime="2014-08-12 13:11:02">
	&horbar;	12 agosto, 2014</time>                
                                    <span class="metadata-divider"> | </span>                
                                    <a href="http://www.revistahincapie.com/borbon-sa-asi-se-hace-negocio-urdangarin-mediante/#comments" class="metadata-comment" >14 comentarios</a>                
                
                
            </p>

              
                     
                        </div>

                        
                                                                        
                    </div>
                </article>
                                <article class="origamiez-wp-post clearfix post-5584 post type-post status-publish format-standard hentry category-en-carrusel category-flash tag-democracia tag-espana tag-independencias tag-monarquia">
                    <div class="row">
                        <div class="origamiez-wp-post-title col-xs-12 col-sm-12">
                            <span class="origamiez-wp-post-index pull-left">5</span>

                            <h5 class="entry-title clearfix">                            
                                <a href="http://www.revistahincapie.com/gure-esku-dago-castells-y-futbol-imperial/" title="Gure Esku Dago, Castells y Fútbol Imperial">Gure Esku Dago, Castells y Fútbol Imperial</a>
                            </h5>


                            
            <p class="metadata">
                                                    
                                    <time class="updated metadata-date" 
	datetime="2014-06-14 20:50:09">
	&horbar;	14 junio, 2014</time>                
                                    <span class="metadata-divider"> | </span>                
                                    <a href="http://www.revistahincapie.com/gure-esku-dago-castells-y-futbol-imperial/#comments" class="metadata-comment" >10 comentarios</a>                
                
                
            </p>

              
                     
                        </div>

                        
                                                                        
                    </div>
                </article>
                </div></div>        </div>
    </div>

<div class="clearfix"></div>
</div> <!-- end #origamiez-body > container > #origamiez-boby-inner -->
</div> <!-- end #origamiez-body-->
<footer id="origamiez-footer" class="clearfix">                
    
            <div id="origamiez-footer-sidebars" class="clearfix">        
            <div id="origamiez-footer-sidebars-inner" class=" clearfix">
                <div class="row clearfix">                    
                    <div id="origamiez-footer-right" class="col-md-12 col-sm-12 col-xs-12 widget-area" role="complementary">    
                        <div class="row clearfix">
                            	<div id="origamiez-footer-1" class="widget-area col-xs-12 col-sm-6 col-md-3" role="complementary">    
	    <div id="text-4" class="widget widget_text origamiez-widget-order-0 origamiez-widget-first"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><a href="http://www.revistahincapie.com/?p=914">Qué es Hincapié</a></div>
		</div></div><div id="text-5" class="widget widget_text origamiez-widget-order-1"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">Conectados con el mundo</span></h2><div class="origamiez-widget-content clearfix">			<div class="textwidget"></div>
		</div></div><div id="rss-2" class="widget widget_rss origamiez-widget-order-2 origamiez-widget-last"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left"><a class="rsswidget" href="http://feeds.feedburner.com/Truthdig"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistahincapie.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.truthdig.com/">What&#8217;s up with Truth Dig</a></span></h2><div class="origamiez-widget-content clearfix"><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Truthdig/~3/5GZ3siw4uOY/'>Imagining A New World on the Other Side of the Pandemic</a> <span class="rss-date">20 marzo, 2020</span> <cite>By Truthdig</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Truthdig/~3/hAtFai_yqdI/'>Senator Dumped Up to $1.7 Million of Stock After Reassuring Public About Coronavirus Preparedness</a> <span class="rss-date">20 marzo, 2020</span> <cite>By Robert Faturechi and Derek Willis / ProPublica</cite></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/Truthdig/~3/0BKdvLR3rOE/'>If Trump Declares Martial Law Due to Coronavirus, Can He Suspend the Election?</a> <span class="rss-date">20 marzo, 2020</span> <cite>By Martina Moneke / Truthdig</cite></li></ul></div></div>    
    </div>
                            
                            	<div id="origamiez-footer-2" class="widget-area col-xs-12 col-sm-6 col-md-3" role="complementary">    
	    <div id="text-6" class="widget widget_text origamiez-widget-order-0 origamiez-widget-first"><div class="origamiez-widget-content clearfix">			<div class="textwidget"><a href="http://www.revistahincapie.com/?page_id=1020">Colabora con nosotros </a></div>
		</div></div><div id="text-7" class="widget widget_text origamiez-widget-order-1"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">.</span></h2><div class="origamiez-widget-content clearfix">			<div class="textwidget"></div>
		</div></div><div id="rss-3" class="widget widget_rss origamiez-widget-order-2 origamiez-widget-last"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left"><a class="rsswidget" href="http://cironline.org/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistahincapie.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">News from Center for Investigative Reporting</a></span></h2><div class="origamiez-widget-content clearfix"></div></div>    
    </div>
                            	<div id="origamiez-footer-3" class="widget-area col-xs-12 col-sm-6 col-md-3" role="complementary">    
	    <div id="text-8" class="widget widget_text origamiez-widget-order-0 origamiez-widget-first"><div class="origamiez-widget-content clearfix">			<div class="textwidget">Amigos de Hincapié</div>
		</div></div><div id="text-9" class="widget widget_text origamiez-widget-order-1"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">.</span></h2><div class="origamiez-widget-content clearfix">			<div class="textwidget"></div>
		</div></div><div id="rss-4" class="widget widget_rss origamiez-widget-order-2 origamiez-widget-last"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left"><a class="rsswidget" href="http://www.bakchich.info/rss.xml"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistahincapie.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">Le dernier de Bakchich</a></span></h2><div class="origamiez-widget-content clearfix"></div></div>    
    </div>
                            	<div id="origamiez-footer-4" class="widget-area col-xs-12 col-sm-6 col-md-3" role="complementary">    
	    <div id="text-10" class="widget widget_text origamiez-widget-order-0 origamiez-widget-first"><div class="origamiez-widget-content clearfix">			<div class="textwidget">Aviso legal</div>
		</div></div><div id="text-11" class="widget widget_text origamiez-widget-order-1"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left">.</span></h2><div class="origamiez-widget-content clearfix">			<div class="textwidget"></div>
		</div></div><div id="rss-5" class="widget widget_rss origamiez-widget-order-2 origamiez-widget-last"><h2 class="widget-title clearfix"><span class="widget-title-text pull-left"><a class="rsswidget" href="http://feeds.feedburner.com/UnEspaEnElCongreso"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.revistahincapie.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://espiaenelcongreso.com/">Un Espía en el Congreso</a></span></h2><div class="origamiez-widget-content clearfix"><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/UnEspaEnElCongreso/~3/SYE2El2YmKQ/'>5 muertos de Gürtel y el jefe de prensa de Arenas</a> <span class="rss-date">23 noviembre, 2016</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/UnEspaEnElCongreso/~3/GpdhNtdwdv4/'>Nuevas elecciones: 20 español@s y un funeral</a> <span class="rss-date">10 abril, 2016</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/UnEspaEnElCongreso/~3/4vNB1X2rE4c/'>Galán y el fútbol modesto: “stop desahucios deportivos”</a> <span class="rss-date">8 abril, 2016</span></li></ul></div></div>    
    </div>
                
                        </div>
                    </div>                    
                </div>
            </div>   
        </div>
        
    <div id="origamiez-footer-end" class="clearfix">                                        
        <div class=" clearfix">
            
                <div id="origamiez-footer-copyright" class="pull-left">
        Copyleft © 2016 — <a href="http://www.revistahincapie.com/">Revista Hincapie</a>. <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.es_CO"><img alt="Licencia Creative Commons" style="border-width:0" src="http://i.creativecommons.org/l/by-sa/3.0/80x15.png"></a><br>Este obra está bajo una <a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.es_CO">Licencia Creative Commons Atribución-CompartirIgual 3.0 Unported</a>.		
			    </div>
        </div>
    </div>          
</footer>
</div>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-includes/js/comment-reply.min.js?ver=5e331b245d0c2f5dd2233ebdb6f69612' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/modernizr.js' id='origamiez_modernizr-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/bootstrap.js' id='origamiez_bootstrap-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/hoverIntent.js' id='origamiez_hoverIntent-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.easing.js' id='origamiez_jquery-easing-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.fitvids.js' id='origamiez_jquery-fitvids-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.navgoco.js' id='origamiez_jquery-navgoco-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.poptrox.js' id='origamiez_jquery-poptrox-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.transit.js' id='origamiez_jquery-transit-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/owl.carousel.js' id='origamiez_jquery-owl-carousel-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/slidebars.js' id='origamiez_jquery-slidebars-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/superfish.js' id='origamiez_jquery-superfish-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/jquery.match-height.js' id='origamiez_jquery-jquery.match-height-js'></script>
<script type='text/javascript' id='origamiez_origamiez-init-js-extra'>
/* <![CDATA[ */
var origamiez_vars = {"info":{"home_url":"http:\/\/www.revistahincapie.com","template_uri":"http:\/\/www.revistahincapie.com\/wp-content\/themes\/origamiez","affix":""},"config":{"is_enable_lightbox":1,"is_enable_convert_flat_menus":1,"is_use_gallery_popup":1}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-content/themes/origamiez/js/origamiez.init.js' id='origamiez_origamiez-init-js'></script>
<script type='text/javascript' src='http://www.revistahincapie.com/wp-includes/js/wp-embed.min.js?ver=5e331b245d0c2f5dd2233ebdb6f69612' id='wp-embed-js'></script>
<div class="close"></body>
</html>
